Минимальные требования для работы Yml for Yandex Market

Минимальные требования для работы Yml for Yandex Market

| Нет комментариев | Глазунов

Версия WordPress: 4.4.2 и выше (полная поддержка с версии 4.5) Версия WooCommerce: 3.0.0 и выше Версия php: 5.4 и выше Функционирующий CRON. Признаки проблем с кроном и решение Для работы плагина Yml for Yandex Market обязательно нужен крон. Если в админке сайта вы видите ошибку: Скорее всего,плагин работает неправильно, потому что вы выключили CRON при…

Читать полностью